summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am26
1 files changed, 13 insertions, 13 deletions
diff --git a/Makefile.am b/Makefile.am
index 4e44ade..5b2a060 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -51,19 +51,19 @@ EXTRA_DIST = autogen.sh README.md
bitmapdir = $(includedir)/X11/bitmaps
dist_bitmap_DATA = \
- Dashes \
- Down \
- Excl \
- FlipHoriz \
- FlipVert \
- Fold \
- Left \
- Right \
- RotateLeft \
- RotateRight \
- Stipple \
- Term \
- Up
+ bitmaps/Dashes \
+ bitmaps/Down \
+ bitmaps/Excl \
+ bitmaps/FlipHoriz \
+ bitmaps/FlipVert \
+ bitmaps/Fold \
+ bitmaps/Left \
+ bitmaps/Right \
+ bitmaps/RotateLeft \
+ bitmaps/RotateRight \
+ bitmaps/Stipple \
+ bitmaps/Term \
+ bitmaps/Up
# App default files (*.ad)
DISTCHECK_CONFIGURE_FLAGS = --with-appdefaultdir=\$${datadir}/X11/app-defaults