summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index 0a29113..df8ec2e 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -21,8 +21,8 @@
bin_PROGRAMS = fstobdf
-fstobdf_CFLAGS = $(DEP_CFLAGS)
-fstobdf_LDADD = $(DEP_LIBS)
+fstobdf_CFLAGS = $(FSTOBDF_CFLAGS)
+fstobdf_LDADD = $(FSTOBDF_LIBS)
fstobdf_SOURCES = \
chars.c \