summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index b107e11..67faa6e 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -45,7 +45,7 @@ APPDEFAULTFILES = \
SUFFIXES = .ad
.ad:
- [ -d "$(builddir)/app-defaults" ] || mkdir "$(builddir)/app-defaults"
+ [ -d app-defaults ] || mkdir app-defaults
cp $< $@
appdefault_DATA = $(APPDEFAULTFILES)