summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index 6b90720..9b47291 100644
--- a/configure.ac
+++ b/configure.ac
@@ -79,7 +79,7 @@ AC_CHECK_DECL(XSERVER_LIBPCIACCESS,
[XSERVER_LIBPCIACCESS=yes],[XSERVER_LIBPCIACCESS=no],
[#include "xorg-server.h"])
if test "x$XSERVER_LIBPCIACCESS" = "xyes"; then
- PKG_CHECK_MODULES(PCIACCES, [pciaccess >= 0.8.0])
+ PKG_CHECK_MODULES(PCIACCESS, [pciaccess >= 0.8.0])
fi
CFLAGS="$save_CFLAGS"